Werbung

Störungen ETH-Radar

Benutzeravatar
Willi
Administrator
 
Beiträge: 6190
Registriert: Fr 10. Aug 2001, 16:16
Wohnort: 8143 Sellenbüren

Störungen ETH-Radar

Beitragvon Willi » Mi 21. Jun 2006, 15:22

ETH-Radar defekt. Service ist unterwegs.

ws

Benutzeravatar
Willi
Administrator
 
Beiträge: 6190
Registriert: Fr 10. Aug 2001, 16:16
Wohnort: 8143 Sellenbüren

Störungen ETH-Radar

Beitragvon Willi » Do 22. Jun 2006, 15:22

Wieder ein mechanischer Defekt der Antennensteuerung.:-( Könnte länger dauern. Morgen wird das Ganze nochmals unter die Lupe genommen.

Gruss Willi

Benutzeravatar
Willi
Administrator
 
Beiträge: 6190
Registriert: Fr 10. Aug 2001, 16:16
Wohnort: 8143 Sellenbüren

Störungen ETH-Radar

Beitragvon Willi » Sa 24. Jun 2006, 11:45

Die Befürchtung hat sich bestätigt. Beim Zahnrad, welches im letzten Herbst ersetzt wurde, sind wiederum Zähne ausgebrochen. Wir müssen das teure Teil erneut aus den USA einfliegen lassen, vielleicht lässt sich die Herstellerfirma überzeugen, dass sie schlechte Ware geliefert hat und erlässt uns die Kosten. Das ist aber im Moment offen. So oder so ist mit einem mind. 10-tätigen Unterbruch bis zur neuen Betriebsaufnahme zu rechnen.

ws

Benutzeravatar
Willi
Administrator
 
Beiträge: 6190
Registriert: Fr 10. Aug 2001, 16:16
Wohnort: 8143 Sellenbüren

Störungen ETH-Radar

Beitragvon Willi » Mi 5. Jul 2006, 07:39

Die Ersatzteile sind eingetroffen und werden heute eingebaut.

ws

Benutzeravatar
Willi
Administrator
 
Beiträge: 6190
Registriert: Fr 10. Aug 2001, 16:16
Wohnort: 8143 Sellenbüren

Störungen ETH-Radar

Beitragvon Willi » Mi 5. Jul 2006, 18:12

Leider hats trotz grossen Anstrengungen der Reparaturequipe nicht gereicht, das Radar für die heutigen Gewitter wieder flott zu machen. Morgen müssen noch Einstellungen und Tests gemacht werden, dann sollte aber der Radar bald wieder online sein.

ws
- Editiert von Willi am 05.07.2006, 20:06 -

Benutzeravatar
Willi
Administrator
 
Beiträge: 6190
Registriert: Fr 10. Aug 2001, 16:16
Wohnort: 8143 Sellenbüren

Störungen ETH-Radar

Beitragvon Willi » Do 6. Jul 2006, 13:41

Radar läuft wieder.

ws

Benutzeravatar
Willi
Administrator
 
Beiträge: 6190
Registriert: Fr 10. Aug 2001, 16:16
Wohnort: 8143 Sellenbüren

Störungen ETH-Radar

Beitragvon Willi » Sa 29. Jul 2006, 14:50

Es ist wieder ein Defekt an der Antennensteuerung aufgetreten. Die Fehlerhinweise deuten diesmal nicht unbedingt auf ein mechanisches Problem hin. In Anbetracht der aktuellen Witterung wird die Ursache am Montagvormittag geklärt.

ws

Benutzeravatar
Willi
Administrator
 
Beiträge: 6190
Registriert: Fr 10. Aug 2001, 16:16
Wohnort: 8143 Sellenbüren

Störungen ETH-Radar

Beitragvon Willi » Mo 31. Jul 2006, 17:41

Behoben.

ws

Benutzeravatar
Willi
Administrator
 
Beiträge: 6190
Registriert: Fr 10. Aug 2001, 16:16
Wohnort: 8143 Sellenbüren

Störungen ETH-Radar

Beitragvon Willi » Do 24. Aug 2006, 12:42

Die ETH-Radarprogramme werden heute auf einen anderen Rechner gezügelt. Dabei kann es allenfalls zu kurzen Unterbrüchen kommen. Kritische Zeit: 15-17 Uhr.

ws

Benutzeravatar
Willi
Administrator
 
Beiträge: 6190
Registriert: Fr 10. Aug 2001, 16:16
Wohnort: 8143 Sellenbüren

Störungen ETH-Radar

Beitragvon Willi » Do 4. Jan 2007, 10:33

Heute 4.1.07 werden Systemtests des ETH-Radars gemacht. In den Radarbildern auf dem Internet können Artefakte auftreten. Wir bitten um Verständnis.

ws

Nächste

Zurück zu Support meteoradar (nur Lesezugriff)

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder